Unknown disk usage on clean install

Before filing a new topic, please provide the following information.

Core DAppNode Packages versions

  • bind.dnp.dappnode.eth: 0.2.6
  • core.dnp.dappnode.eth: 0.2.58
  • dappmanager.dnp.dappnode.eth: 0.2.53, branch: develop, commit: 45ec898e
  • https.dnp.dappnode.eth: 0.1.3
  • ipfs.dnp.dappnode.eth: 0.2.18
  • wifi.dnp.dappnode.eth: 0.2.8
  • wireguard.dnp.dappnode.eth: 0.1.1

System info

  • dockerComposeVersion: 2.5.0
  • dockerServerVersion: 20.10.6
  • dockerCliVersion: 20.10.6
  • os: debian
  • versionCodename: bullseye
  • architecture: amd64
  • kernel: 5.10.0-18-amd64
  • Disk usage: 15%

This is a new current usb installation and there is this phantom disk usage that I can’t figure out. I have tried different ssd drives and fresh install but always the same thing. I have tried bios and uefi and same issue. Drives have been formated and can’t explain it. First the cpu jumps 70% - 99% and ram stays low.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.