I can not install eth node . i can not instal eth obol new vercion

Before filing a new topic, please provide the following information.

Core DAppNode Packages versions

  • bind.dnp.dappnode.eth: 0.2.11
  • core.dnp.dappnode.eth: 0.2.94
  • dappmanager.dnp.dappnode.eth: 0.2.88, commit: bf8d074b
  • https.dnp.dappnode.eth: 0.2.1
  • ipfs.dnp.dappnode.eth: 0.2.23
  • vpn.dnp.dappnode.eth:
  • wifi.dnp.dappnode.eth: 0.2.9
  • wireguard.dnp.dappnode.eth: 0.1.3

System info

  • dockerComposeVersion: 2.21.0
  • dockerServerVersion: 20.10.24+dfsg1
  • dockerCliVersion: 20.10.24+dfsg1
  • os: debian
  • versionCodename: bookworm
  • architecture: amd64
  • kernel: 6.1.0-9-amd64
  • Disk usage: 83%